• Hallo liebe Userinnen und User,

    nach bereits längeren Planungen und Vorbereitungen sind wir nun von vBulletin auf Xenforo umgestiegen. Die Umstellung musste leider aufgrund der Serverprobleme der letzten Tage notgedrungen vorverlegt werden. Das neue Forum ist soweit voll funktionsfähig, allerdings sind noch nicht alle der gewohnten Funktionen vorhanden. Nach Möglichkeit werden wir sie in den nächsten Wochen nachrüsten. Dafür sollte es nun einige der Probleme lösen, die wir in den letzten Tagen, Wochen und Monaten hatten. Auch der Server ist nun potenter als bei unserem alten Hoster, wodurch wir nun langfristig den Tank mit Bytes vollgetankt haben.

    Anfangs mag die neue Boardsoftware etwas ungewohnt sein, aber man findet sich recht schnell ein. Wir wissen, dass ihr alle Gewohnheitstiere seid, aber gebt dem neuen Board eine Chance.
    Sollte etwas der neuen oder auch gewohnten Funktionen unklar sein, könnt ihr den "Wo issn da der Button zu"-Thread im Feedback nutzen. Bugs meldet ihr bitte im Bugtracker, es wird sicher welche geben die uns noch nicht aufgefallen sind. Ich werde das dann versuchen, halbwegs im Startbeitrag übersichtlich zu halten, was an Arbeit noch aussteht.

    Neu ist, dass die Boardsoftware deutlich besser für Mobiltelefone und diverse Endgeräte geeignet ist und nun auch im mobilen Style alle Funktionen verfügbar sind. Am Desktop findet ihr oben rechts sowohl den Umschalter zwischen hellem und dunklem Style. Am Handy ist der Hell-/Dunkelschalter am Ende der Seite. Damit sollte zukünftig jeder sein Board so konfigurieren können, wie es ihm am liebsten ist.


    Die restlichen Funktionen sollten eigentlich soweit wie gewohnt funktionieren. Einfach mal ein wenig damit spielen oder bei Unklarheiten im Thread nachfragen. Viel Spaß im ngb 2.0.

EMV-/Leitungsstörung VDSL

Wintersky

Neu angemeldet

Registriert
4 Sep. 2021
Beiträge
1
Hi, hat jemand von euch eine Idee wo die Störungsquelle liegen könnte? Siehe Bild.
Die Messung wurde am
APL unter Nutzung eines Argus 166 ohne Netzanschluss durchgeführt.

VG
 

Anhänge

  • 403AEADB-D980-4C9E-AC16-F1B2B014007E.jpeg
    403AEADB-D980-4C9E-AC16-F1B2B014007E.jpeg
    1,2 MB · Aufrufe: 45
  • 96279DDF-DBA7-4D59-9C24-C3DAA89DE4A3.jpeg
    96279DDF-DBA7-4D59-9C24-C3DAA89DE4A3.jpeg
    1,1 MB · Aufrufe: 45

thom53281

SYS64738
Teammitglied

Registriert
14 Juli 2013
Beiträge
6.117
Könnte eine Beeinflussung sein, aber denke ich fast nicht. Vermutlich hat die Ader im Erdkabel eine Berührung/Unsymmetrie. Wenn Du Glück hast, ist diese im Hausanschlusskabel, dann kannst Du das selbst prüfen. Hänge den Argus nochmal an den APL und lege sämtliche anderen Adern nacheinander an Erde. Wenn Du diejenige findest, mit der er sich berührt, sollte DSL abbrechen.

Theoretisch könnte es auch noch eine einadrige Unterbrechung sein, diese kriegt man mit der Methode nicht raus. Aber normalerweise äußert sich das nicht so im Spektrum.


PS: Bei der Prüfung mit dem Argus wurde die Innenleitung hoffentlich abgeklemmt, oder? Sonst sieht das auch so aus.
 

Testworker

Neu angemeldet

Registriert
19 Apr. 2020
Beiträge
11
Hast Du eine TDR Messung auf dem Argus drauf ggf. Copperbox-Messung?

Aus meiner praktischen Zeit als Außendienstler: Es könnten auch Störeinflüße durch verschiedene andere Technik sein... wie z.B. LED Lampen.
Hast Du mit einem alten 800 Herz Radio deine Wohnung/Haus abgelaufen?
 

llk

NGBler

Registriert
25 Okt. 2018
Beiträge
89
Ort
NRW
Ich würde auch eher von einer Berührung ausgehen, sieht auf jeden Fall ziemlich eindeutig danach aus.

Sind weitere Messwerte bekannt?

Den Argus 166 hat ja schließlich nicht jeder in standart Heimwerker Sortiment :)

llk
 

llk

NGBler

Registriert
25 Okt. 2018
Beiträge
89
Ort
NRW
Ich hätte hier aber mal ein Beispiel für einen "klassischen" EMV-Störer, der es trotzdem ein wenig in sich hat ;)

Das moppet kann man Legal in DE und sogar mit Express Versand erwerben, für den Fall das jemand mal seine Nachbarn ärgern möchte :D






llk
 
Oben