• Hallo liebe Userinnen und User,

    nach bereits längeren Planungen und Vorbereitungen sind wir nun von vBulletin auf Xenforo umgestiegen. Die Umstellung musste leider aufgrund der Serverprobleme der letzten Tage notgedrungen vorverlegt werden. Das neue Forum ist soweit voll funktionsfähig, allerdings sind noch nicht alle der gewohnten Funktionen vorhanden. Nach Möglichkeit werden wir sie in den nächsten Wochen nachrüsten. Dafür sollte es nun einige der Probleme lösen, die wir in den letzten Tagen, Wochen und Monaten hatten. Auch der Server ist nun potenter als bei unserem alten Hoster, wodurch wir nun langfristig den Tank mit Bytes vollgetankt haben.

    Anfangs mag die neue Boardsoftware etwas ungewohnt sein, aber man findet sich recht schnell ein. Wir wissen, dass ihr alle Gewohnheitstiere seid, aber gebt dem neuen Board eine Chance.
    Sollte etwas der neuen oder auch gewohnten Funktionen unklar sein, könnt ihr den "Wo issn da der Button zu"-Thread im Feedback nutzen. Bugs meldet ihr bitte im Bugtracker, es wird sicher welche geben die uns noch nicht aufgefallen sind. Ich werde das dann versuchen, halbwegs im Startbeitrag übersichtlich zu halten, was an Arbeit noch aussteht.

    Neu ist, dass die Boardsoftware deutlich besser für Mobiltelefone und diverse Endgeräte geeignet ist und nun auch im mobilen Style alle Funktionen verfügbar sind. Am Desktop findet ihr oben rechts sowohl den Umschalter zwischen hellem und dunklem Style. Am Handy ist der Hell-/Dunkelschalter am Ende der Seite. Damit sollte zukünftig jeder sein Board so konfigurieren können, wie es ihm am liebsten ist.


    Die restlichen Funktionen sollten eigentlich soweit wie gewohnt funktionieren. Einfach mal ein wenig damit spielen oder bei Unklarheiten im Thread nachfragen. Viel Spaß im ngb 2.0.

BILD des Tages

godlike

Warp drölf

Registriert
13 Juli 2013
Beiträge
14.301
Ort
Topkekistan
Bitte beim Thema bleiben, Testen kann man auch irgendwo anders. Wenn schon hier dann mit Bild.... :coffee:

Entsprechenden Beitrag habe ich ausgeblendet.
 

Z1013

Neu angemeldet

Registriert
18 Juli 2015
Beiträge
3


Pettneu am Arlberg
 

Anhänge

  • aaDsc_0497-15.JPG
    aaDsc_0497-15.JPG
    211 KB · Aufrufe: 568
Zuletzt bearbeitet:

flockenstoffen

Neu angemeldet

Registriert
19 Juli 2015
Beiträge
48
Ort
Sol, Terra3
bahn_c.jpg

Hrmpf...ich hatte alles ausgerichtet, Fokuspunkt gewählt, Belichtung eingestellt, ne 1/10 Sec für ein bischen Unschärfe...perfekt. Ich warte, warte, warte, gähn, warte und dann tutet es aus der ANDEREN Richtung. :eek:
Hab' dann schnell die Kamera umgestellt und abgedrückt.... Leider war der Himmel dann total überstrahlt. Hab versucht zu retten, was zu retten war. :coffee:
 

eraser

Stinkstiefel

Registriert
21 Juli 2013
Beiträge
3.751
Sollte der Zug verschwommen sein? Mit einem zehntel bekommst du nix eingefroren.
 

flockenstoffen

Neu angemeldet

Registriert
19 Juli 2015
Beiträge
48
Ort
Sol, Terra3
@eraser:

Ja, ich wollte eine Bewegungsunschärfe drin haben aber auf der inneren Seite und aus geringerer Entfernung. Dadurch das ich die Kamera schnell umdrehen musste (Der Zug kam schon um die Kurve) hatte ich keine Möglichkeit mehr was an den Einstellungen zu drehen. Ich wollte auch nicht noch ne Stunde warten :-) Deswegen auch das ToneMapping da wirkt die falsche Unschärfe nicht ganz so schlimm. Wie heisst es: "Besser ein ild als kein Bild."
 

enteo

Boardente™

Registriert
12 Juli 2013
Beiträge
3.659
Ort
ngb
Panorama vom Schloss Belvedere. Entstanden aus 8 Einzelbildern.

panorama-belvedere Kopie.jpg
 
Oben