• Hallo liebe Userinnen und User,

    nach bereits längeren Planungen und Vorbereitungen sind wir nun von vBulletin auf Xenforo umgestiegen. Die Umstellung musste leider aufgrund der Serverprobleme der letzten Tage notgedrungen vorverlegt werden. Das neue Forum ist soweit voll funktionsfähig, allerdings sind noch nicht alle der gewohnten Funktionen vorhanden. Nach Möglichkeit werden wir sie in den nächsten Wochen nachrüsten. Dafür sollte es nun einige der Probleme lösen, die wir in den letzten Tagen, Wochen und Monaten hatten. Auch der Server ist nun potenter als bei unserem alten Hoster, wodurch wir nun langfristig den Tank mit Bytes vollgetankt haben.

    Anfangs mag die neue Boardsoftware etwas ungewohnt sein, aber man findet sich recht schnell ein. Wir wissen, dass ihr alle Gewohnheitstiere seid, aber gebt dem neuen Board eine Chance.
    Sollte etwas der neuen oder auch gewohnten Funktionen unklar sein, könnt ihr den "Wo issn da der Button zu"-Thread im Feedback nutzen. Bugs meldet ihr bitte im Bugtracker, es wird sicher welche geben die uns noch nicht aufgefallen sind. Ich werde das dann versuchen, halbwegs im Startbeitrag übersichtlich zu halten, was an Arbeit noch aussteht.

    Neu ist, dass die Boardsoftware deutlich besser für Mobiltelefone und diverse Endgeräte geeignet ist und nun auch im mobilen Style alle Funktionen verfügbar sind. Am Desktop findet ihr oben rechts sowohl den Umschalter zwischen hellem und dunklem Style. Am Handy ist der Hell-/Dunkelschalter am Ende der Seite. Damit sollte zukünftig jeder sein Board so konfigurieren können, wie es ihm am liebsten ist.


    Die restlichen Funktionen sollten eigentlich soweit wie gewohnt funktionieren. Einfach mal ein wenig damit spielen oder bei Unklarheiten im Thread nachfragen. Viel Spaß im ngb 2.0.

SSID auf einmal geändert

Äther

...hat kein real life!

Registriert
22 Juli 2013
Beiträge
327
Ort
Im Reagenzglas
Hallo,

kleine Frage und zwar haben meine Eltern eine Fritzbox, die seit Heute auf einmal eine andere SSID hat und zwar die, die der Anbieter beim Einrichten verwendet hat und danach durch uns geändert wurde, ist das normal?

MfG
 

Der3Geist

always feed the fish

Registriert
14 Juli 2013
Beiträge
2.060
Ort
Hessen
Eventuell Firmware Update & Werksreset ?

Sind alle anderen Einstellungen noch wie sie waren ?
 

Äther

...hat kein real life!

Registriert
22 Juli 2013
Beiträge
327
Ort
Im Reagenzglas
  • Thread Starter Thread Starter
  • #3
Ja tatsächlich, im Log steht: "Der Dienstanbieter hat erfolgreich Einstellungen an dieses Gerät übertragen" okay, dann wird das wohl irgendwie in Ordnung sein... :confused:
 

Werner.w

NGBler

Registriert
28 Okt. 2018
Beiträge
145
Bietet dieser Router eventuell öffentliches Wlan an? Mancher Anbieter richtet das ein ohne nachzufragen, oder könnte es auch Teil des Vertrages sein? Dann müßte man es so hinnehmen...

Bei mir ist die Fernwartung deaktiviert, der Anbieter hat in meinem Heimnetz nix zu suchen. Aber das ist nur meine persönliche Meinung.
 

thom53281

SYS64738
Teammitglied

Registriert
14 Juli 2013
Beiträge
6.125
Zumindest bei Störungsmeldungen ist es schon vorgekommen, dass der Router durch die Hotline einfach mal ungefragt zurückgesetzt wurde. Ist natürlich supi, wenn dort irgendwas besonderes konfiguriert war.

Wenn das eine ältere Fritzbox war, kann es auch sein, dass die unter Alzheimer leidet. Gerade bei 7270 und 7272 hatte ich schon viele Patienten, die nach Stromausfall wieder auf Default waren.
 
Oben