• Hallo liebe Userinnen und User,

    nach bereits längeren Planungen und Vorbereitungen sind wir nun von vBulletin auf Xenforo umgestiegen. Die Umstellung musste leider aufgrund der Serverprobleme der letzten Tage notgedrungen vorverlegt werden. Das neue Forum ist soweit voll funktionsfähig, allerdings sind noch nicht alle der gewohnten Funktionen vorhanden. Nach Möglichkeit werden wir sie in den nächsten Wochen nachrüsten. Dafür sollte es nun einige der Probleme lösen, die wir in den letzten Tagen, Wochen und Monaten hatten. Auch der Server ist nun potenter als bei unserem alten Hoster, wodurch wir nun langfristig den Tank mit Bytes vollgetankt haben.

    Anfangs mag die neue Boardsoftware etwas ungewohnt sein, aber man findet sich recht schnell ein. Wir wissen, dass ihr alle Gewohnheitstiere seid, aber gebt dem neuen Board eine Chance.
    Sollte etwas der neuen oder auch gewohnten Funktionen unklar sein, könnt ihr den "Wo issn da der Button zu"-Thread im Feedback nutzen. Bugs meldet ihr bitte im Bugtracker, es wird sicher welche geben die uns noch nicht aufgefallen sind. Ich werde das dann versuchen, halbwegs im Startbeitrag übersichtlich zu halten, was an Arbeit noch aussteht.

    Neu ist, dass die Boardsoftware deutlich besser für Mobiltelefone und diverse Endgeräte geeignet ist und nun auch im mobilen Style alle Funktionen verfügbar sind. Am Desktop findet ihr oben rechts sowohl den Umschalter zwischen hellem und dunklem Style. Am Handy ist der Hell-/Dunkelschalter am Ende der Seite. Damit sollte zukünftig jeder sein Board so konfigurieren können, wie es ihm am liebsten ist.


    Die restlichen Funktionen sollten eigentlich soweit wie gewohnt funktionieren. Einfach mal ein wenig damit spielen oder bei Unklarheiten im Thread nachfragen. Viel Spaß im ngb 2.0.

Eure Pfuscher Erfahrungen

3D Gamer

Darth Vader's Faust

Registriert
14 Juli 2013
Beiträge
1.234
Ort
Gulli-Abwasserkanal
Stimmt aber so nicht ganz.
Legionellen bilden sich, wenn das Wasser unter 60°C eingestellt ist.
Salmonellen sollten eigentlich auch durch eine gut eingestellte Wassertemperatur vermieden werden.

Darum gibt es bei vielen Heizungsanlagen eine Automatische Steuerung, die alle X Stunden/Tage das wasser auf Über 60°C erhitzt, damit genau diese Bakterien Absterben oder sich garnicht erst bilden.

Es geht ja an die 70° C was der Mann vom Fach bemängelt hat, so ein Labormitarbeiter wirds ja wohl wissen. ;)

--- [2021-07-19 12:13 CEST] Automatisch zusammengeführter Beitrag ---

Was steht denn im Mietvertrag? Wenn da ein Bad mit Badewanne notiert ist.... Bzw. wenn man nicht gescheit Duschen kann - könnte man natürlich schon einmal die Miete kürzen. Das wirkt meistens durchaus.



Müsste ich jetzt raussuchen, da steht gewiss drin das da eine Badewanne vorhanden ist.
Das Problem ist das ja alle Mieter laut Ihm sich für eine Dusche entschieden haben, ich sagte ja das wir auch lieber duschen, aber hin und wieder mal ein Erkältungsbad oder Entspannungsbad nicht schlecht wäre.

Wir wären dann hier die einzigen Quertreiber und mit einem Vermieter auf Kriegsfuß zu stehen ist nicht immer gut, das hatten wir bereits hinter uns und dadurch riesen nervlichen Zirkus.

Der könnte ja sogar wegen Sanierung des Bades noch hoch gehen.
Der Wohnungsmarkt ist ja leider ziemlich schlecht und die Wohnung ist da noch in einem akzeptablen Mietpreis.
 
Zuletzt bearbeitet:

Der3Geist

always feed the fish

Registriert
14 Juli 2013
Beiträge
1.972
Ort
Hessen
Es geht ja an die 70° C was der Mann vom Fach bemängelt hat, so ein Labormitarbeiter wirds ja wohl wissen. ;)

Verstehe ich nicht.
Wie kann das wasser mit 70°C zu Heiss sein und sich Legionellen bilden, wenn diese ab 60°C und mehr Absterben?
Dann sind 70°C doch genau richtig, damit sich Keine Legionellen bilden.
 

3D Gamer

Darth Vader's Faust

Registriert
14 Juli 2013
Beiträge
1.234
Ort
Gulli-Abwasserkanal
Verstehe ich nicht.
Wie kann das wasser mit 70°C zu Heiss sein und sich Legionellen bilden, wenn diese ab 60°C und mehr Absterben?
Dann sind 70°C doch genau richtig, damit sich Keine Legionellen bilden.

Genau kann ich es nicht sagen woher das kam, aber Rohre müssen ja durchgespült werden, da bringts auch nix wenn im Keller die Anlage auf 70° C heizt.
Ich geh mal davon aus das da Nachbarn zu wenig Wasser laufen lassen, dazu war die Wohnung im Erdgeschoß ne Zeitlang frei.
Könnten die Kunsstoffrohre auch zu alt gewesen sein

Bei einem Bekannten von mir war es wegen freistehender Wohnung.

Das mit den 70° C verstehst Du nicht? Es heizt zu hoch auf Kosten der Mieter!
Der Fachmann bemängelt das, weil 60° C langen!

Findest Du also richtig mehr zu bezahlen als nötig ist?
 

Der3Geist

always feed the fish

Registriert
14 Juli 2013
Beiträge
1.972
Ort
Hessen
Das mit den 70° C verstehst Du nicht? Es heizt zu hoch auf Kosten der Mieter!
Der Fachmann bemängelt das, weil 60° C langen!

Sicher finde ich es nicht gut, es hat sich halt in deinem Beitrag so gelesen, das wegen der Legionellen jemand da war und das bemängelt.
Warum er das Melden muss ist wieder was anderes, vielleicht wollte ja jemand die 70°C vorhalten.


Wegen Legionellen war inzwischen auch wieder einer da, der bemängelte das es Wasser mit an die 70° C viel zu heiß eingestellt wurde und er das meldet.
Da braucht man sich nicht wegen den zu hohen Nebenkosten wundern, wäre das nicht so eine tolle Wohnung wenn man die Mängel mal aussenvor lässt, wären wir hier wieder ausgezogen.

Es geht ja an die 70° C was der Mann vom Fach bemängelt hat, so ein Labormitarbeiter wirds ja wohl wissen. ;)

Und ein Typ vom Labor hat die 70°C auch bemängelt.

Aber, ist ja nun geklärt. :T
 

3D Gamer

Darth Vader's Faust

Registriert
14 Juli 2013
Beiträge
1.234
Ort
Gulli-Abwasserkanal


Nein noch mal zur Klarstellung, der Typ vom Labor der wegen den Legionellen da war hat das bemängelt das es Wasser zu heiß eingestellt ist und der hat das weitergeleitet an den Vermieter.
Sonst war da niemand der das bemängelt hatte. ;)

Was ich ja nicht erwähnte hier sind laufend hohe Nachzahlungen an Nebenkosten fällig, was ja kein Wunder ist wenn das Gerät im Keller schön Gas sinnlos verpulvert.
Bei uns war es mal 900 Euro Nachzahlung und die Nachbarin sogar 1200 Euro. Inzwischen fallen die bei uns niedriger aus weil wir 50 Euro aufgestockt haben und den Heizungshahn in der Wohnung oft schließen wenn man die nicht braucht.

Wenn man den Vermieter drauf anspricht heißt es nur es liegt an den großen Wohnungen, hatte das mal über Arag kostenlos prüfen lassen und die hatten nichts gefunden was ich Ihm gemeldet hatte, doch der Herr musste noch mal zum Anwalt und es von dem noch mal schriftlich geben lassen, so auf die Art ich stopfe meinen Mietern damit den Mund. :rolleyes:

Naja egal, das Thema schweift jetzt zu sehr ab.
 

one

Querulant

Registriert
21 Juli 2013
Beiträge
2.596
Ort
ja
45383948161635929767.jpg
 

thom53281

SYS64738
Teammitglied

Registriert
14 Juli 2013
Beiträge
6.042




Ich hab da irgendwie so eine Ahnung, warum die Batterie, obwohl sie geladen ist, trotzdem leer wirkt und der Motor nicht mehr startet: Ungefähr 90% der Energie gingen an diesem professionellen Batteriekabel verloren.
 

Cybercat

Board Kater

Registriert
21 Juli 2013
Beiträge
9.024
Ort
Ruhrpott
Ich tippe mal drauf, dass die Batterie genau so ranzig ist wie die Kabel.
Da nützt laden dann auch nichts mehr.
 

thom53281

SYS64738
Teammitglied

Registriert
14 Juli 2013
Beiträge
6.042
Die Batterie war gar nicht mal soo schlecht. Hilft nur nix, wenn es am Rest fehlt.
 

thom53281

SYS64738
Teammitglied

Registriert
14 Juli 2013
Beiträge
6.042
Mich würde ja nur ein kleines bisschen interessieren, wie viel Geld diese Sonderanfertigung gekostet hat.
 
Oben