Seite 30 von 30 ErsteErste ... 202627282930
Ergebnis 726 bis 728 von 728

Thema: [Bugs] Alles was an Bugs auffällt

  1. #726
    Humanistischer Misanthrop Avatar von Kokser
    Registriert seit
    Jul 2013
    Beiträge
    716

    Re: [Bugs] Alles was an Bugs auffällt

    Ach cool, dass es die Funktion schon gibt...voll übersehen.

    Die "Direkt zur Seite" Funktion geht bei mir unter Chrome aber trotzdem nicht auch nachdem ich die Cookies und den Cache gelöscht habe.

    Wenn ich da eine Zahl eingebe komme ich immer unter https://www.picflash.org/userpanel.php raus. "Seite 0 von 14" ohne jegliche Bilder.

    Nobody exists on purpose; nobody belongs anywhere; everybody's gonna die.
    Come watch TV?

  2. #727
    Stinkstiefel

    (Threadstarter)

    PicFlash-Team

    Avatar von eraser
    Registriert seit
    Jul 2013
    Beiträge
    3.538
    ngb:news Artikel
    1

    Re: [Bugs] Alles was an Bugs auffällt

    Normalerweise sollte das nach nem Löschen der Cookies wenns mal hängt wieder funktionieren. Alternativ einmal aus- und einloggen. Verwende die Funktion schon immer unter Chrome und hatte noch keine Probleme. Versuch das bitte nochmal mit neu anmelden.
    Alternativ mal hier klicken: https://www.picflash.org/userpanel.php?chkp=1

    Wir schätzen die Menschen, die frisch und offen ihre Meinung sagen - vorausgesetzt, sie meinen dasselbe wie wir.
    Auf Picflash deine Bilder schnell und unkompliziert teilen. Anonym.

  3. #728
    Humanistischer Misanthrop Avatar von Kokser
    Registriert seit
    Jul 2013
    Beiträge
    716

    Re: [Bugs] Alles was an Bugs auffällt

    Eben nochmal ausgeloggt, die Cookies und den Cache gelöscht und dann versucht. Selbes Problem. Habe auch mal alle Erweiterungen deaktiviert und die als Fehlerquelle auszuschließen, hat aber nichts geändert.

    Wenn ich von "https://www.picflash.org/userpanel.php" auf den Pfeil nach rechts klicke (der übrigens mit "page=back" bezeichnet ist und zurück mit "page=forward") komme ich auf der ersten Übersichtsseite raus und der Link heißt "https://www.picflash.org/userpanel.php". Wenn ich oben auf "User panel" klicke heißt der Link "https://www.picflash.org/userpanel.php?chkp=1". Weiß nicht ob das was ausmacht. Die "Seitensprungfunktion" :-P geht bei beiden nicht.

    Vlt kann jemand anders mal sagen ob es bei ihm unter Chrome funktioniert?

    Edit: Im Firefox habe ich das gleiche Problem.
    Geändert von Kokser (13.02.19 um 15:11 Uhr)
    Nobody exists on purpose; nobody belongs anywhere; everybody's gonna die.
    Come watch TV?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •