Eine Schwachstelle in PHP 7 kann für eine Remote Code Execution (RCE) ausgenutzt werden. Inzwischen ist ein Exploit auf GitHub veröffentlicht worden, so dass die Schwachstelle ausgenutzt werden kann. In PHP 7 gibt es eine Schwachstelle CVE-2019-11043, die eine Remote

Weiterlesen


Autor: Günter Born