Ergebnis 1 bis 5 von 5

Thema: Aktivierung geht ständig verloren.

  1. #1
    vivo forlasis

    Moderator

    Avatar von poesie noire
    Registriert seit
    Jul 2013
    Beiträge
    3.082

    Aktivierung geht ständig verloren.

    Seit dem letzten Update geht mir nach einem Neustart die Aktivierung verloren. Neu aktivieren geht, bleibt jedoch nicht beständig.
    Infos zu dem Update kann ich nicht abrufen, wieso auch immer? Irgendjemand eine Idee bevor ich das Update rückgängig mache?

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Unbenannt3.png 
Hits:	36 
Größe:	11,1 KB 
ID:	52075

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.png 
Hits:	33 
Größe:	69,3 KB 
ID:	52073

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Unbenannt2.png 
Hits:	40 
Größe:	31,3 KB 
ID:	52076
    + kill six billion demons +

  2. #2
    Mitglied
    Registriert seit
    Oct 2013
    Beiträge
    1.187

    Re: Aktivierung geht ständig verloren.

    Meinst du die legale Aktivierung seitens Microsoft oder durch ein Aktivierungs-Tool?

    Bei ersterem Fall würde ich mal Microsoft kontaktieren und eine Lösung fordern (neuer Key bspw.)
    Beim zweiten Fall einfach ein anderes Aktivierungstool verwenden.

  3. #3
    vivo forlasis

    Moderator

    (Threadstarter)

    Avatar von poesie noire
    Registriert seit
    Jul 2013
    Beiträge
    3.082

    Re: Aktivierung geht ständig verloren.

    @Doc Lion:

    Legale Aktivierung durch Microsoft. Hab das letzte Update deinstalliert (kb4343909) Seither ist wieder gut.

    Werde in kürze das Update wieder einspielen und schauen ob der Fehler reproduzierbar ist. Meldung erfolgt dann.
    + kill six billion demons +

  4. #4
    Vereinsheimer Avatar von Laui
    Registriert seit
    Jul 2013
    Beiträge
    3.945
    ngb:news Artikel
    2

    Re: Aktivierung geht ständig verloren.

    Vllt hätte es MS auch mit dem darauffolgenden Patch gepatchet (Super Anglizismus)
    aka Steev

  5. #5
    vivo forlasis

    Moderator

    (Threadstarter)

    Avatar von poesie noire
    Registriert seit
    Jul 2013
    Beiträge
    3.082

    Re: Aktivierung geht ständig verloren.

    KB 434909 hat sich gestern wieder installiert. Danach hatte ich kurz die Meldung, dass bei meinem Konto ein Fehler vorliegt (Anmeldung erfolgt aber Lokal - Fehler kommt wahrscheinlich von Mail/Outlook). Wurde aber nach einer Kennworteingabe gleich behoben. Der Aktivierungsfehler trat seither nicht mehr auf. Keine Ahnung, wo sich das System verschluckt hat.
    + kill six billion demons +

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •